summaryrefslogtreecommitdiffstats
path: root/libk8055/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'libk8055/CMakeLists.txt')
-rw-r--r--libk8055/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/libk8055/CMakeLists.txt b/libk8055/CMakeLists.txt
index df7803b..708ee96 100644
--- a/libk8055/CMakeLists.txt
+++ b/libk8055/CMakeLists.txt
@@ -45,6 +45,6 @@ CONFIGURE_FILE(k8055.pc.in k8055.pc @ONLY)
INSTALL(TARGETS k8055cmd RUNTIME DESTINATION bin BUNDLE DESTINATION bin )
-INSTALL(FILES k8055.1.gz DESTINATION man/man1/ )
+INSTALL(FILES k8055cmd.1.gz DESTINATION man/man1/ )
INSTALL(FILES ${CMAKE_CURRENT_BINARY_DIR}/k8055.pc DESTINATION lib/pkgconfig )